<!doctype html>
<html lang="en">
<head>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="I Like IT" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1.0,user-scalable=no" />
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/ilikeit/design/images/favicon.ico">
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

  <!-- CookiePro Cookies Consent Notice start for ilike-it.ro -->
  <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="d634afaf-949a-4fc6-b516-0841e8f3eeed" ></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>

  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>C&amp;acirc;nd și cum gestionăm expunerea copiilor la ecrane? | I LIKE IT</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Astăzi există mult mai multe opțiuni și tentații dec&amp;acirc;t a cunoscut generația actuală de părinți &amp;icirc;n copilărie. Televizor, laptop, tabletă, smartphone, smartwatch ndash; tehnologia este tot mai prezentă &amp;icirc;n viața noastră și &amp;icirc;ntr-adevăr o face mai ușoară. &amp;Icirc;nsă părinții se confruntă adesea cu dilema timpului petrecut de cei mici &amp;icirc;n fața ecranelor: C&amp;acirc;t de mult este prea mult? Ce putem face pentru a limita accesul copiilor la ecrane?" />
<meta name="keywords" content="jocuri copii,copii ecrane,jucarii baieti" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Când și cum gestionăm expunerea copiilor la ecrane?  | I LIKE IT" />
<meta property="og:image" content="https://assets.ilike-it.ro/assets/ilikeit/2022/02/17/image_galleries/30981/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane_size1.jpg" />
<meta property="og:url" content="https://ilike-it.ro/console/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane.html" />
<link href="https://ilike-it.ro/" rel="index" title="I LIKE IT" />
<link href="https://ilike-it.ro/console/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/ilikeit/_css/ilike-it.ro_ilikeit_article.css?q=1644497125" media="screen" rel="stylesheet" type="text/css" />
        <!-- CookiePro Cookies Consent Notice end for ilike-it.ro -->
        <script type="text/javascript">
            !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
        </script>
    <link href="https://ilike-it.ro/design/yoda/css/jquery.modal.css" type="text/css" rel="stylesheet" />  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://ilikeit.stirileprotv.ro/console/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927392']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->
  
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W4ZP9ZB');</script>
    <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4ZP9ZB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                                              <script type="text/javascript" async="true" src="https://ilike-it.ro/libraries/javascript/ilikeit/prebid/prebid-art.js"></script>
                        
        
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/ilikeit/desktop/article/billboard", [[728, 90], [970, 250]], "billboard").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/billboard2", [[728, 90], [970, 250]], "billboard2").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/branding", [[1, 1], [1, 3], [970, 250]], "branding").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle", [[300, 250], [300, 600]], "rectangle").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle2", [[300, 600], [300, 250]], "rectangle2").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/inread", [[600, 338], [300, 250], [1, 1]], "inread").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/ilikeit/desktop/article/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "jocuri");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            
  <script type="text/javascript">
    var site_url = "https://ilike-it.ro/";
    var sati_site_id =  '1136227972865927392';
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <link rel="amphtml" href="https://ilike-it.ro/amp/article/44806">
    </head>
<body>
    <main class="wrapgroove">
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                <a href="https://ilike-it.ro/" title="I Like IT">
                    <div class="ilikeIT-logo"></div>
                    <img src="https://d1.a4w.ro/ilikeit/design/img/logo-ilikeit.svg" width="300" height="150" class="img-fluid logo-ilikeit" alt="I Like IT Logo" />
                </a>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>

<section class="navigation">
    <nav class="navbar navbar-expand-md navbar-expand-lg navbar-light bg-light d-flex expand-menu">
        
<!--        <div class="col d-flex justify-content-start align-items-center align-bottom text-center">
                <a class="logo-container img-fluid" href="https://ilike-it.ro/">
                    <div class="logo-mobile" id="logo-mob"></div>
                </a>
        </div>-->

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <i class="fal fa-bars"></i>
        </button>
        
        <div class="overlay">

            </div>

        <div class="container-fluid">
           <div class="collapse navbar-collapse" id="navbarSupportedContent">
             <ul class="navbar-nav mr-auto">
               <li class="nav-item active"> 
                   <a class="nav-link" href="https://ilike-it.ro/noutati" >Noutăți</a>
               </li>
                 <li class="nav-item active">
                     <a class="nav-link" href="https://ilike-it.ro/mobile" >Mobile</a>
                 </li>
                              <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/gadgeturi">Gadgeturi</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/online">Online</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/jocuri">Jocuri</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/calculatoare">Calculatoare</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiinta">Știință</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiri">Știri</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/about">Despre</a>
               </li>
               <li class="nav-item">
                   <a class="nav-link vdf-label" href="https://ilike-it.ro/vodafone">Vodafone</a>
               </li>
             </ul>

               <div class="col d-flex flex-row-reverse flex-lg-row flex-md-row justify-content-start justify-content-lg-end">
                   <div class="cta-show">
                        <a class="" href="https://stirileprotv.ro/emisiuni-integrale/ilikeit/" target="_blank"><i class="fas fa-video"></i> Emisiunea de sâmbătă</a>
                   </div>
                   
                   <div class="search-form-container">
                        <div class="custom-search">
                           <form action="https://ilike-it.ro/cautare" class="not-focusable" id="searchFormInline" method="POST">
                               <input placeholder="Search..." name="keywords" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                               <button class="search-btn" type="submit">
                                   <span class="icon"></span>
                               </button>
                            </form>
                       </div>
                   </div>
               </div>
           </div>
        </div>
    </nav>
</section>



    <section class="fake_grooveskin">
        <div class="container">
            <div class="align-content-center">
                <div class="adm">
                    <!-- desktop/branding -->
                    <div id="branding">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("branding"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>


    <section class="article-content">
        <div class="container">
            
            <ol class="breadcrumb">
                    <li class="breadcrumb-item"><a href="https://ilike-it.ro/" target="_blank">ilikeit.ro</a></li><li class="breadcrumb-item active" aria-current="page"><a href="https://ilike-it.ro/console">Console</a></li></ol>
            <div class="row">
                <div class="col col-12">
                                                                    <div class="article-prime-image">
                            <figure>
                                 <figcaption>
                                    <h1>
                                        <span>
                                            Când și cum gestionăm expunerea copiilor la ecrane?&nbsp;                                        </span>
                                    </h1>

                                </figcaption>
                                
                                <!-- AUTHOR DETAILS -->
                                <div class="article-author">
                                    <div class="author">
                                                                                    Autor:
                                                                                            <a href="https://ilike-it.ro/stiri-scrise-de">
                                                    Dan Brumar                                                </a>
                                                                                                                        </div>
                                    <div class="date">Data:
                                        <date>17 Februarie 2022</date>
                                    </div>
                                </div>
                                                                    <div class="article-main-image">
                                        <img data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/02/17/image_galleries/30981/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane_size1.jpg" width="1000" height="668" class="img-fluid lazy" alt="C&acirc;nd și cum gestionăm expunerea copiilor la ecrane?" loading="lazy"/>
                                    </div>
                                                            </figure>
                        </div>
                    
                </div>
            </div>

            <!-- TEXT 1 PARAGRAPH IS BOLDER AND BIGGER -->
            <div class="row">
                <div class="col col-md-12 col-lg-8 col-sm-12">
                    <div class="article-text">
                        <h2>
                           <span>
                            <p>
	Astăzi există mult mai multe opțiuni și tentații decât a cunoscut generația actuală de părinți în copilărie. Televizor, laptop, tabletă, smartphone, smartwatch &ndash; tehnologia este tot mai prezentă în viața noastră și într-adevăr o face mai ușoară. Însă părinții se confruntă adesea cu dilema timpului petrecut de cei mici în fața ecranelor: &bdquo;Cât de mult este prea mult? Ce putem face pentru a limita accesul copiilor la ecrane?&rdquo;</p>
                           </span>
                        </h2>

                        
                                                
<p>
	La astfel de &icirc;ntreb&#259;ri caut&#259; &icirc;n permanen&#539;&#259; r&#259;spunsurile potrivite.</p>
<p>
	Iat&#259; c&acirc;teva lucruri pe care trebuie s&#259; le &#537;tii despre timpul pe care copilul t&#259;u &icirc;l petrece &icirc;n fa&#539;a ecranelor &#537;i c&acirc;teva sfaturi despre cum po&#539;i, ca p&#259;rinte, gestiona c&acirc;t mai bine acest aspect.<div id="inread">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("inread"); });
                }]);
            </script>
        </div></p>
<h2>
	C&acirc;t timp au voie copiii s&#259; stea &icirc;n fa&#539;a unui ecran?</h2>
<p>
	Un r&#259;spuns clar este greu de stabilit, pentru c&#259; nu exist&#259; o regul&#259; general&#259;. Copiii au nevoi diferite, iar timpul petrecut &icirc;n fa&#539;a ecranului depinde &icirc;n mare m&#259;sur&#259; &#537;i de acest aspect. Cu toate acestea, exist&#259; recomand&#259;ri generale ale speciali&#537;tilor privind expunerea la ecrane pentru copiii cu v&acirc;rste cuprinse &icirc;ntre zero &#537;i zece ani:</p>
<ul><li>
		0-3 ani: de preferin&#539;&#259;, f&#259;r&#259; ecrane, nu mai mult de 30 de minute de media audio, vizionarea regulat&#259; &#537;i citirea cu voce tare a c&#259;r&#539;ilor.</li>
	<li>
		3-6 ani: nu mai mult de 30 de minute &icirc;n fa&#539;a ecranului, nu mai mult de 45 de minute de ascultare a mijloacelor de comunicare audio, vizionarea regulat&#259; &#537;i citirea cu voce tare a c&#259;r&#539;ilor.</li>
	<li>
		6-10 ani: maximum 45-60 de minute de media pe ecran, maximum 60 de minute de media audio, citire sau vizionare regulat&#259; de c&#259;r&#539;i cu voce tare.</li>
</ul><h2>
	Cum putem &#539;ine sub control timpul petrecut &icirc;n fa&#539;a ecranelor?&nbsp;</h2>
<ul><li>
		Impune o limit&#259; zilnic&#259; pentru privitul la televizor sau pe tablet&#259;. Ai grij&#259; s&#259; respec&#539;i &#537;i tu aceast&#259; regul&#259; &#537;i s&#259; nu faci derog&#259;ri doar pentru c&#259; &icirc;&#539;i vezi copilul c&#259; st&#259; lini&#537;tit &#537;i ai putea profita de acest timp.</li>
	<li>
		Asigur&#259;-te c&#259; de&#539;ii pe deplin controlul cu privire la con&#539;inutul pe care &icirc;l vizioneaz&#259; cel mic. Ast&#259;zi ai la dispozi&#539;ie numeroase op&#539;iuni prin care po&#539;i filtra con&#539;inutul afi&#537;at pe TV sau tablet&#259;, a&#537;a c&#259; &icirc;nva&#539;&#259; s&#259; utilizezi c&acirc;t mai &icirc;n detaliu aceste func&#539;ionalit&#259;&#539;i, spre binele tuturor.</li>
	<li>
		Evit&#259; expunerea la ecrane &icirc;nainte de somn. Un astfel de obicei se &icirc;ntip&#259;re&#537;te repede &#537;i va fi foarte greu de eliminat din rutina copilului. Chiar dac&#259; &#539;i se pare c&#259; &icirc;l ajut&#259; s&#259; adoarm&#259; mai repede, &icirc;n realitate multitudinea de stimuli va afecta calitatea somnului copilului.</li>
	<li>
		Alege cu grij&#259; juc&#259;riile pe care i le oferi. Dac&#259; &icirc;i vei cump&#259;ra telefoane de juc&#259;rie sau tablete &icirc;n miniatur&#259;, a&#537;teapt&#259;-te ca juniorul s&#259; fac&#259; o asociere &icirc;ntre joac&#259; &#537;i tehnologie. Este mai indicat este s&#259; alegi <strong><u><a href="https://www.auchan.ro/store/Jucarii/c/u9t7c0s0000" target="_blank">jucarii pentru baieti</a></u></strong> sau seturi interesante adecvate v&acirc;rstei, astfel &icirc;nc&acirc;t joaca s&#259; fie c&acirc;t mai fireasc&#259;.</li>
	<li>
		Asigur&#259;-te c&#259; utilizezi tehnologia &icirc;n scop educativ atunci c&acirc;nd te afli &icirc;n preajma copilului. Pute&#539;i &icirc;nv&#259;&#539;a &icirc;mpreun&#259; culorile sau denumirile animalelor vizion&acirc;nd filmule&#539;e educative la televizor. Asta presupune sa te implici activ &#537;i s&#259; povesti&#539;i &icirc;mpreun&#259; &icirc;n timp ce filmule&#539;ul ruleaz&#259;.&nbsp;</li>
	<li>
		Nu-l recompensa cu timp &icirc;n plus la televizor. Oric&acirc;t de tentant ar p&#259;rea, evit&#259; s&#259; faci aceast&#259; gre&#537;eal&#259;, c&#259;ci se poate transforma cu u&#537;urin&#539;&#259; &icirc;ntr-un obicei de care vei sc&#259;pa cu greu, mai ales tu, ca p&#259;rinte care &#537;i-a propus s&#259; limiteze accesul copilului la ecrane.</li>
</ul><h2>
	Ce alternative de petrecere a timpului &icirc;i oferim copilul?</h2>
<p>
	&Icirc;n loc s&#259; ne &icirc;ntreb&#259;m &bdquo;Cum limit&#259;m timpul petrecut &icirc;n fa&#539;a ecranelor?&ldquo;, &icirc;ntrebarea pe care ar trebui s&#259; o punem este: &bdquo;Ce alternative de petrecere a timpului &icirc;i oferim copilului &icirc;n aceste vremuri &icirc;n care ecranele se afl&#259; la orice pas?&rdquo;.</p>
<p>
	Nu ajut&#259; la nimic s&#259; interzicem unui copil de &#537;coal&#259; primar&#259; s&#259; se uite la televizor, cer&acirc;ndu-i &icirc;n acela&#537;i timp s&#259; stea lini&#537;tit &#537;i s&#259; nu aib&#259; nimic altceva de f&#259;cut &icirc;n timp ce p&#259;rin&#539;ii lucreaz&#259; &icirc;n biroul de acas&#259;. P&#259;rin&#539;ii trebuie s&#259; aib&#259; o abordare realist&#259; &#537;i s&#259; le ofere copiilor alternative interesante dac&#259; &icirc;&#537;i doresc ca juniorii s&#259; nu petreac&#259; prea mult timp &icirc;n fa&#539;a televizorului sau tabletei.</p>
<p>
	Concentreaz&#259;-te pe descoperirea hobby-urilor copilului. Pentru aceasta va trebui s&#259; &icirc;l determini s&#259; ia parte la c&acirc;t mai multe activit&#259;&#539;i atunci c&acirc;nd ie&#537;i&#539;i &icirc;n parc sau s&#259; &icirc;l &icirc;nscrii la diverse cluburi, unde copilul s&#259; aib&#259; ocazia s&#259; experimenteze.</p>
<p>
	Unul dintre cele mai importante aspecte este c&#259; timpul petrecut &icirc;n familie, prieteniile &#537;i hobby-urile nu trebuie s&#259; aib&#259; de suferit din cauza timpului petrecut la TV, pe tablet&#259;, laptop sau telefon. At&acirc;t timp c&acirc;t acest principiu func&#539;ioneaz&#259; bine, c&acirc;teva minute &icirc;n plus sau &icirc;n minus &icirc;n fa&#539;a televizorului sau a computerului nu vor d&#259;una.</p>
<h2>
	Cum &#537;tim c&#259; timpul petrecut &icirc;n fa&#539;a ecranelor a devenit o problem&#259;?</h2>
<p>
	Atunci c&acirc;nd evalu&#259;m timpul petrecut &icirc;n fa&#539;a ecranului, trebuie s&#259; vedem imaginea de ansamblu. Ceea ce conteaz&#259; cel mai mult este modul &icirc;n care copiii &icirc;&#537;i &icirc;mpart timpul &#537;i ce alte activit&#259;&#539;i desf&#259;&#537;oar&#259; pe parcursul zilei.</p>
<p>
	Problemele apar &icirc;n momentul &icirc;n care copiii petrec prea mult timp &icirc;n fa&#539;a ecranelor &#537;i neglijeaz&#259; alte activit&#259;&#539;i, precum exerci&#539;iile fizice sau interac&#539;iunea cu prietenii.</p>
<p>
	Vestea bun&#259; este c&#259;, &icirc;n primii ani de via&#539;&#259;, joaca este important&#259; pentru to&#539;i copiii, a&#537;adar &icirc;l vei putea ghida pe cel mic cu u&#537;urin&#539;&#259; spre activit&#259;&#539;i suficient de interesante, astfel &icirc;nc&acirc;t s&#259; nu petreac&#259; prea mult timp &icirc;n fa&#539;a ecranelor.</p>
<p>
	&Icirc;ns&#259; nu-l face s&#259; cread&#259; c&#259; tehnologia este un subiect interzis &icirc;n casa voastr&#259;. Mai bine las&#259;-l din c&acirc;nd &icirc;n c&acirc;nd s&#259; aleag&#259; dac&#259; vrea s&#259; v&#259; juca&#539;i sau s&#259; se uite la TV, ori &icirc;ntreab&#259;-l ce anume dore&#537;te s&#259; fac&#259; pe tablet&#259; &#537;i ofer&#259;-i tu sugestii. &Icirc;n acest fel nu va asocia tehnologia cu eliminarea plictiselii, ci cu o activitate la fel de interesant&#259; precum joaca &icirc;n parc sau plimb&#259;rile cu bicicleta.</p>
<p>
	<em>A&#537;adar, pe de o parte, p&#259;rin&#539;ii utilizeaz&#259; mediile digitale tot timpul &#537;i doresc s&#259; se ajute de tehnologie pentru a facilita procesul de &icirc;nv&#259;&#539;are &icirc;n r&acirc;ndul copiilor. Pe de alt&#259; parte, doresc s&#259; &icirc;&#537;i protejeze copiii de ecrane &#537;i s&#259; &icirc;i &icirc;ncurajeze s&#259; se implice &icirc;n alte activit&#259;&#539;i. Introduc&acirc;nd c&acirc;teva reguli de baz&#259; &#537;i sprijinind copilul s&#259;-&#537;i diversifice activit&#259;&#539;ile, timpul petrecut &icirc;n fa&#539;a ecranelor nu va mai reprezenta o problem&#259;.</em></p>
<p>
	<em>Surs&#259; foto: Shutterstock.com</em></p>

                        <div class="article-share">
                            <span>Share articol:</span> 
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ilike-it.ro//console/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane.html" target="_blank"><div class="social-share facebook"><i class="fab fa-facebook-f"></i></div></a>
                            <a href="https://twitter.com/intent/tweet?&url=https://ilike-it.ro//console/cand-si-cum-gestionam-expunerea-copiilor-la-ecrane.html" target="_blank"><div class="social-share twitter"><i class="fab fa-twitter"></i></div></a>
                            <a href="whatsapp://send?text=C&acirc;nd și cum gestionăm expunerea copiilor la ecrane?%0Dhttps://ilike-it.ro//cand-si-cum-gestionam-expunerea-copiilor-la-ecrane" target="_blank"><div class="social-share whatsapp"><i class="fab fa-whatsapp"></i></div></a>
                        </div>

                        <div class="article-tags"> TAGS:
                            <a href="https://ilike-it.ro/stiri-despre/jocuri-copii">#jocuri copii</a> <a href="https://ilike-it.ro/stiri-despre/copii-ecrane">#copii ecrane</a> <a href="https://ilike-it.ro/stiri-despre/jucarii-baieti">#jucarii baieti</a>                        </div>

                                                
                        <div class="bg-grey">
                            <div class="socialbg">
                                <div id="fb-comments">
                                                                    </div>
                                <div class="social-media--disabled">
                                    <p>
                                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                                    </p>
                                    <p>
                                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                                        <a href="https://ilike-it.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                                    </p>
                                </div>
                                <button class="btn btn-social-pro js-toggle-social" type="button">
                                    <span class="js-social-active"> Activează comentariile </span>
                                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                                </button>
                            </div>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col-md-4 col-12">
                    <div class="slider-bottom-scroll">
                        <div id="rectangle">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle"); });
                }]);
            </script>
        </div>                    </div>
                </div>
            </div>

            
                       

        </div>
    </section>
    
    <section class="slide-inside">
        <div class="container">
            <div class="row">
                <div class="col col-12">
                <div id="billboard">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>
    
    <!-- RECOMMEND ARTICLE -->
        
<section class="slide-inside">
    <div class="container">
        <div class="row">
            <div class="col col-12">
                <div id="billboard2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard2"); });
                }]);
            </script>
        </div>            </div>
        </div>
    </div>
</section>

<section class="cross-related">
    <div class="container">
        <div class="row">
            <div class="col col-6 title-crosses text-left">
                Citește și:
            </div>
        </div>
        <div class="row">


    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                sport.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.sport.ro/virale/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.sport.ro/assets/sport/2019/08/25/image_galleries/685700/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os_size4.png" width="160" height="120" class="img-fluid lazy" alt="Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                stirileprotv.ro            </a>
        </div>

        <div class="card">
            <a href="https://stirileprotv.ro/stiri/actualitate/orasul-din-romania-care-vrea-sa-introduca-taxiuri-electrice-reactia-soferilor.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://image.stirileprotv.ro/media/images/160x120/Aug2019/62073054.jpg" width="160" height="120" class="img-fluid lazy" alt="Orașul din Rom&acirc;nia care vrea să introducă taxiuri electrice. Reacția șoferilor" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Orașul din România care vrea să introducă taxiuri electrice. Reacția șoferilor                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                debarbati.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.debarbati.ro/news/andra-a-cucerit-youtube-ul-zpas-cu-pas-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.debarbati.ro/assets/debarbati/2022/01/29/image_galleries/8655/andra-a-cucerit-youtube-ul-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending_size3.jpg" width="160" height="120" class="img-fluid lazy" alt="Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e &icirc;n trending" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e în trending                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>

<div class="col-12 col-md-4">
                <div id="rectangle2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle2"); });
                }]);
            </script>
        </div>            </div>
            </div>
    </div>
</section>
    
<section class="social-media-container">
    <div class="container">
        <div class="row text-center">
            <div class="col col-12">
                <h2>Urmărește-ne pe:</h2>
            </div>
        </div>
        
        <div class="row align-items-center text-center margins">
                <div class="col col-12">
                    <a href="https://www.facebook.com/protvilikeit/" target="_blank"><div class="social-icons facebook"><i class="fab fa-facebook-f"></i></div> @protvilikeit</a>
                    <a href="https://www.instagram.com/ilikeit.tech/" target="_blank"><div class="social-icons instagram"><i class="fab fa-instagram"></i></div> @ilikeit.tech</a>
                </div>
        </div>
    </div>
</section>

<script type="text/javascript" data-delay="true" src="https://d1.a4w.ro/ilikeit/_javascript/ilike-it.ro_ilikeit_article_index.js?q=1643967483"></script>
  <a href="#" class="go-top"><i class="fa fa-angle-up"></i><br /></a>

  <script>
      $(document).ready(function () {

        $(window).scroll(function() {
            if ($(this).scrollTop() > 200) {
                $('.go-top').fadeIn(200);
            } else {
                $('.go-top').fadeOut(200);
            }
        });

        // Animate the scroll to top
        $('.go-top').click(function(event) {
            event.preventDefault();

            $('html, body').animate({scrollTop: 0}, 300);
        });

        $(".scroll-vid").click(function() {
            $('html,body').animate({
                scrollTop: $(".bigVideoplayer").offset().top},
                'slow');
        });

    });
  </script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </main>
    <link href="https://assets.ilike-it.ro/design/footer/footer.css?v=3480" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proxtv.sport.ro/" target="blank">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://pro2.protv.ro/">PRO•2</a>
                            <a target="blank" href="https://progoldtv.protv.ro/">PRO•GOLD</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>
