<!doctype html>
<html lang="en">
<head>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="I Like IT" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1.0,user-scalable=no" />
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/ilikeit/design/images/favicon.ico">
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

  <!-- CookiePro Cookies Consent Notice start for ilike-it.ro -->
  <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="d634afaf-949a-4fc6-b516-0841e8f3eeed" ></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>

  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>Amazon a cumpărat Roomba. Experții &amp;icirc;n securitate spun că este cea mai periculoasă achiziție din istoria companiei | I LIKE IT</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="După ce Amazon a anunțat vineri că a achiziționat iRobot, compania din spatele aspiratoarelor Roomba, experții &amp;icirc;n domeniul confidențialității datelor și securității au tras rapid un semnal de alarmă, afirm&amp;acirc;nd că gigantul tehnologic ar putea folosi achiziția pentru a sustrage informații personale referitoare la locuințele utilizatorilor." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon a cumpărat Roomba. Experții în securitate spun că este „cea mai periculoasă achiziție din istoria companiei” | I LIKE IT" />
<meta property="og:image" content="https://assets.ilike-it.ro/assets/ilikeit/2022/08/10/image_galleries/31408/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria_size1.jpg" />
<meta property="og:url" content="https://ilike-it.ro/gadgeturi/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria.html" />
<link href="https://ilike-it.ro/" rel="index" title="I LIKE IT" />
<link href="https://ilike-it.ro/gadgeturi/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/ilikeit/_css/ilike-it.ro_ilikeit_article.css?q=1646742172" media="screen" rel="stylesheet" type="text/css" />
        <!-- CookiePro Cookies Consent Notice end for ilike-it.ro -->
        <script type="text/javascript">
            !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
        </script>
    <link href="https://ilike-it.ro/design/yoda/css/jquery.modal.css" type="text/css" rel="stylesheet" />  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://ilikeit.stirileprotv.ro/gadgeturi/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927392']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->
  
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W4ZP9ZB');</script>
    <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4ZP9ZB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                                              <script type="text/javascript" async="true" src="https://ilike-it.ro/libraries/javascript/ilikeit/prebid/prebid-art.js"></script>
                        
        
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/ilikeit/desktop/article/billboard", [[728, 90], [970, 250]], "billboard").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/billboard2", [[728, 90], [970, 250]], "billboard2").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/branding", [[1, 1], [1, 3], [970, 250]], "branding").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle", [[300, 250], [300, 600]], "rectangle").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle2", [[300, 600], [300, 250]], "rectangle2").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "inread").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/ilikeit/desktop/article/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "gadgeturi");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            
  <script type="text/javascript">
    var site_url = "https://ilike-it.ro/";
    var sati_site_id =  '1136227972865927392';
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <link rel="amphtml" href="https://ilike-it.ro/amp/article/45199">
    </head>
<body>
    <main class="wrapgroove">
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                <a href="https://ilike-it.ro/" title="I Like IT">
                    <div class="ilikeIT-logo"></div>
                    <img src="https://d1.a4w.ro/ilikeit/design/img/logo-ilikeit.svg" width="300" height="150" class="img-fluid logo-ilikeit" alt="I Like IT Logo" />
                </a>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>

<section class="navigation">
    <nav class="navbar navbar-expand-md navbar-expand-lg navbar-light bg-light d-flex expand-menu">
        
<!--        <div class="col d-flex justify-content-start align-items-center align-bottom text-center">
                <a class="logo-container img-fluid" href="https://ilike-it.ro/">
                    <div class="logo-mobile" id="logo-mob"></div>
                </a>
        </div>-->

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <i class="fal fa-bars"></i>
        </button>
        
        <div class="overlay">

            </div>

        <div class="container-fluid">
           <div class="collapse navbar-collapse" id="navbarSupportedContent">
             <ul class="navbar-nav mr-auto">
               <li class="nav-item active"> 
                   <a class="nav-link" href="https://ilike-it.ro/noutati" >Noutăți</a>
               </li>
                 <li class="nav-item active">
                     <a class="nav-link" href="https://ilike-it.ro/mobile" >Mobile</a>
                 </li>
                              <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/gadgeturi">Gadgeturi</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/online">Online</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/jocuri">Jocuri</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/calculatoare">Calculatoare</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiinta">Știință</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiri">Știri</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/about">Despre</a>
               </li>
               <li class="nav-item">
                   <a class="nav-link vdf-label" href="https://ilike-it.ro/vodafone">Vodafone</a>
               </li>
             </ul>

               <div class="col d-flex flex-row-reverse flex-lg-row flex-md-row justify-content-start justify-content-lg-end">
                   <div class="cta-show">
                        <a class="" href="https://stirileprotv.ro/emisiuni-integrale/ilikeit/" target="_blank"><i class="fas fa-video"></i> Emisiunea de sâmbătă</a>
                   </div>
                   
                   <div class="search-form-container">
                        <div class="custom-search">
                           <form action="https://ilike-it.ro/cautare" class="not-focusable" id="searchFormInline" method="POST">
                               <input placeholder="Search..." name="keywords" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                               <button class="search-btn" type="submit">
                                   <span class="icon"></span>
                               </button>
                            </form>
                       </div>
                   </div>
               </div>
           </div>
        </div>
    </nav>
</section>



    <section class="fake_grooveskin">
        <div class="container">
            <div class="align-content-center">
                <div class="adm">
                    <!-- desktop/branding -->
                    <div id="branding">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("branding"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>


    <section class="article-content">
        <div class="container">
            
            <ol class="breadcrumb">
                    <li class="breadcrumb-item"><a href="https://ilike-it.ro/" target="_blank">ilikeit.ro</a></li><li class="breadcrumb-item active" aria-current="page"><a href="https://ilike-it.ro/gadgeturi">Gadgeturi</a></li></ol>
            <div class="row">
                <div class="col col-12">
                                                                    <div class="article-prime-image">
                            <figure>
                                 <figcaption>
                                    <h1>
                                        <span>
                                            Amazon a cumpărat Roomba. Experții în securitate spun că este &bdquo;cea mai periculoasă achiziție din istoria companiei&rdquo;                                        </span>
                                    </h1>

                                </figcaption>
                                
                                <!-- AUTHOR DETAILS -->
                                <div class="article-author">
                                    <div class="author">
                                                                                    Autor:
                                                                                            <a href="https://ilike-it.ro/stiri-scrise-de/oana-popescu">
                                                    Oana Popescu                                                </a>
                                                                                                                        </div>
                                    <div class="date">Data:
                                        <date>10 August 2022</date>
                                    </div>
                                </div>
                                                                    <div class="article-main-image">
                                        <img data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/08/10/image_galleries/31408/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria_size1.jpg" width="1000" height="668" class="img-fluid lazy" alt="Amazon a cumpărat Roomba. Experții &icirc;n securitate spun că este cea mai periculoasă achiziție din istoria companiei" loading="lazy"/>
                                    </div>
                                                            </figure>
                        </div>
                    
                </div>
            </div>

            <!-- TEXT 1 PARAGRAPH IS BOLDER AND BIGGER -->
            <div class="row">
                <div class="col col-md-12 col-lg-8 col-sm-12">
                    <div class="article-text">
                        <h2>
                           <span>
                            <p>
	După ce Amazon a anunțat vineri că a achiziționat iRobot, compania din spatele aspiratoarelor Roomba, experții în domeniul confidențialității datelor și securității au tras rapid un semnal de alarmă, afirmând că gigantul tehnologic ar putea folosi achiziția pentru a sustrage informații personale referitoare la locuințele utilizatorilor.&nbsp;</p>
                           </span>
                        </h2>

                        
                                                
<p>
	Aspiratoarele avansate Roomba dispun de o tehnologie intern&#259; de cartografiere care &icirc;nva&#539;&#259; planul locuin&#539;ei unui utilizator. De asemenea, dispozitivele se pot &bdquo;adapta &#537;i pot re&#539;ine" p&acirc;n&#259; la 10 planuri de etaj &bdquo;astfel &icirc;nc&acirc;t utilizatorii pot transporta robotul la un alt etaj sau &icirc;ntr-o alt&#259; cas&#259;, acolo unde robotul &icirc;&#537;i va recunoa&#537;te loca&#539;ia &#537;i va cur&#259;&#539;a conform instruc&#539;iunilor", se arat&#259; &icirc;n comunicatele de pres&#259; ale iRobot. Unele modele au camere de joas&#259; rezolu&#539;ie pentru a evita obstacolele &#537;i a ajuta la cartografiere.</p>
<p>
	&bdquo;Oamenii tind s&#259; se g&acirc;ndeasc&#259; la Amazon ca la o companie de v&acirc;nz&#259;ri online, dar, de fapt, Amazon este o companie de supraveghere. Acesta este nucleul modelului s&#259;u de afaceri, iar asta este ceea ce &icirc;i determin&#259; puterea de monopol &#537;i profitul", a declarat pentru Wired Evan Greer, directorul organiza&#539;iei non-profit de ap&#259;rare a drepturilor digitale Fight for the Future. &bdquo;Achizi&#539;ionarea unei companii care se bazeaz&#259; &icirc;n esen&#539;&#259; pe cartografierea interiorului caselor oamenilor pare o extindere natural&#259; a domeniului de supraveghere pe care Amazon &icirc;l are deja."<div id="inread">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("inread"); });
                }]);
            </script>
        </div></p>
<p>
	Ron Knox, cercet&#259;tor senior &#537;i scriitor la Institute for Local Self-Reliance - o organiza&#539;ie nonprofit care ofer&#259; asisten&#539;&#259; tehnic&#259; &icirc;ntreprinderilor comunitare - a declarat &icirc;ntr-o serie de tweet-uri dup&#259; anun&#539;area achizi&#539;iei c&#259; tranzac&#539;ia de 1,7 miliarde de dolari, a patra cea mai mare achizi&#539;ie din portofoliul Amazon, &bdquo;ar putea fi cea mai periculoas&#259; &#537;i amenin&#539;&#259;toare achizi&#539;ie din istoria companiei".</p>
<p>
	Mi&#537;carea, a declarat Knox pentru Insider, este deosebit de periculoas&#259; din c&acirc;teva motive: &Icirc;n primul r&acirc;nd, Amazon va cump&#259;ra o cot&#259; de pia&#539;&#259; consacrat&#259;, nu un startup, ceea ce, potrivit acestuia, ar elimina concuren&#539;a pe o pia&#539;&#259; care deja nu era competitiv&#259; &#537;i ar putea extinde raza de ac&#539;iune a Amazon. &Icirc;n al doilea r&acirc;nd, din cauza cantit&#259;&#539;ii masive de date care vine odat&#259; cu accesarea seturilor de date stabilite ale iRobot, Amazon poate colecta noi informa&#539;ii prin intermediul robo&#539;ilor, a ad&#259;ugat el. </p>
<p>
	&bdquo;Cred c&#259; acest lucru pare foarte intruziv pentru oameni - &#537;i ar trebui s&#259; fie a&#537;a", a declarat Knox pentru Insider. &bdquo;De exemplu, atunci c&acirc;nd oamenii cump&#259;r&#259; un Roomba, o fac pentru c&#259; vor podele curate. Ei nu cump&#259;r&#259; un Roomba pentru a avea un mic robot &icirc;n interiorul casei care s&#259; spioneze aspectul locuin&#539;ei, s&#259; &#537;tie dac&#259; ai sau nu un p&#259;tu&#539; &icirc;n cas&#259; sau dac&#259; exist&#259; sau nu juc&#259;rii pentru animale de companie. Apoi, poate canaliza aceste informa&#539;ii c&#259;tre Amazon, iar Amazon v&#259; poate trimite orice fel de reclame cu juc&#259;rii pentru c&acirc;ini, de exemplu, data viitoare c&acirc;nd v&#259; conecta&#539;i."</p>
<p>
	Mai mult, Robert Weissman, pre&#537;edintele Public Citizen, un grup non-profit de ap&#259;rare a drepturilor consumatorilor, a declarat c&#259; autorit&#259;&#539;ile federale de reglementare ar trebui s&#259; &icirc;mpiedice achizi&#539;ionarea iRobot de c&#259;tre Amazon, invoc&acirc;nd preocup&#259;ri legate de cota de pia&#539;&#259; de 56,7% a companiei.</p>
<p>
	&bdquo;Ultimul lucru de care americanii &#537;i lumea au nevoie este ca Amazon s&#259; aspire &#537;i mai mult din informa&#539;iile noastre personale", a declarat Weissman &icirc;ntr-un comunicat. &bdquo;Nu este vorba doar despre faptul c&#259; Amazon vinde un alt dispozitiv pe pia&#539;a sa. Este vorba despre faptul c&#259; aceast&#259; companie ob&#539;ine &#537;i mai multe detalii intime din vie&#539;ile noastre pentru a avea un avantaj de pia&#539;&#259; nedrept &#537;i pentru a ne vinde &#537;i mai multe lucruri."</p>
<p>
	Tranzac&#539;ia nu a fost aprobat&#259; de autorit&#259;&#539;ile de reglementare ale Comisiei Federale pentru Comer&#539;, care ar putea rezilia acordul &icirc;n conformitate cu legile antitrust.</p>
<p>
	__________________________________________________________________________________________________</p>
<p>
	<span style="font-size:10px;"><strong>Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</strong></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/1A5ZwG4a4rZ?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


                        <div class="article-share">
                            <span>Share articol:</span> 
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ilike-it.ro//gadgeturi/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria.html" target="_blank"><div class="social-share facebook"><i class="fab fa-facebook-f"></i></div></a>
                            <a href="https://twitter.com/intent/tweet?&url=https://ilike-it.ro//gadgeturi/amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria.html" target="_blank"><div class="social-share twitter"><i class="fab fa-twitter"></i></div></a>
                            <a href="whatsapp://send?text=Amazon a cumpărat Roomba. Experții &icirc;n securitate spun că este cea mai periculoasă achiziție din istoria companiei%0Dhttps://ilike-it.ro//amazon-a-cumparat-roomba-expertii-in-securitate-spun-ca-este-zcea-mai-periculoasa-achizitie-din-istoria" target="_blank"><div class="social-share whatsapp"><i class="fab fa-whatsapp"></i></div></a>
                        </div>

                        <div class="article-tags"> TAGS:
                                                    </div>

                                                
                        <div class="bg-grey">
                            <div class="socialbg">
                                <div id="fb-comments">
                                                                    </div>
                                <div class="social-media--disabled">
                                    <p>
                                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                                    </p>
                                    <p>
                                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                                        <a href="https://ilike-it.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                                    </p>
                                </div>
                                <button class="btn btn-social-pro js-toggle-social" type="button">
                                    <span class="js-social-active"> Activează comentariile </span>
                                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                                </button>
                            </div>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col-md-4 col-12">
                    <div class="slider-bottom-scroll">
                        <div id="rectangle">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle"); });
                }]);
            </script>
        </div>                    </div>
                </div>
            </div>

            
                       

        </div>
    </section>
    
    <section class="slide-inside">
        <div class="container">
            <div class="row">
                <div class="col col-12">
                <div id="billboard">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>
    
    <!-- RECOMMEND ARTICLE -->
        
<section class="slide-inside">
    <div class="container">
        <div class="row">
            <div class="col col-12">
                <div id="billboard2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard2"); });
                }]);
            </script>
        </div>            </div>
        </div>
    </div>
</section>

<section class="cross-related">
    <div class="container">
        <div class="row">
            <div class="col col-6 title-crosses text-left">
                Citește și:
            </div>
        </div>
        <div class="row">


    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                sport.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.sport.ro/virale/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.sport.ro/assets/sport/2019/08/25/image_galleries/685700/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os_size4.png" width="160" height="120" class="img-fluid lazy" alt="Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                stirileprotv.ro            </a>
        </div>

        <div class="card">
            <a href="https://stirileprotv.ro/stiri/actualitate/detalii-cutremuratoare-ies-la-iveala-in-cazul-celor-doua-romance-ucise-in-italia-care-ar-fi-fost-motivul-dublei-crime.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.sport.ro/assets/feed/production_ilikeit-cross_images/2022/06/14/criminal_romance.webp" width="160" height="120" class="img-fluid lazy" alt="Detalii cutremurătoare &icirc;n cazul rom&acirc;ncelor ucise &icirc;n Italia. Motivul dublei crime" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Detalii cutremurătoare în cazul româncelor ucise în Italia. Motivul dublei crime                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                debarbati.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.debarbati.ro/news/andra-a-cucerit-youtube-ul-zpas-cu-pas-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.debarbati.ro/assets/debarbati/2022/01/29/image_galleries/8655/andra-a-cucerit-youtube-ul-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending_size3.jpg" width="160" height="120" class="img-fluid lazy" alt="Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e &icirc;n trending" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e în trending                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>

<div class="col-12 col-md-4">
                <div id="rectangle2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle2"); });
                }]);
            </script>
        </div>            </div>
            </div>
    </div>
</section>
    
<section class="social-media-container">
    <div class="container">
        <div class="row text-center">
            <div class="col col-12">
                <h2>Urmărește-ne pe:</h2>
            </div>
        </div>
        
        <div class="row align-items-center text-center margins">
                <div class="col col-12">
                    <a href="https://www.facebook.com/protvilikeit/" target="_blank"><div class="social-icons facebook"><i class="fab fa-facebook-f"></i></div> @protvilikeit</a>
                    <a href="https://www.instagram.com/ilikeit.tech/" target="_blank"><div class="social-icons instagram"><i class="fab fa-instagram"></i></div> @ilikeit.tech</a>
                </div>
        </div>
    </div>
</section>

<script type="text/javascript" data-delay="true" src="https://d1.a4w.ro/ilikeit/_javascript/ilike-it.ro_ilikeit_article_index.js?q=1643967483"></script>
  <a href="#" class="go-top"><i class="fa fa-angle-up"></i><br /></a>

  <script>
      $(document).ready(function () {

        $(window).scroll(function() {
            if ($(this).scrollTop() > 200) {
                $('.go-top').fadeIn(200);
            } else {
                $('.go-top').fadeOut(200);
            }
        });

        // Animate the scroll to top
        $('.go-top').click(function(event) {
            event.preventDefault();

            $('html, body').animate({scrollTop: 0}, 300);
        });

        $(".scroll-vid").click(function() {
            $('html,body').animate({
                scrollTop: $(".bigVideoplayer").offset().top},
                'slow');
        });

    });
  </script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </main>
    <link href="https://assets.ilike-it.ro/design/footer/footer.css?v=4269" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proarena.sport.ro/" target="blank">PRO•ARENA</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://acasatv.ro/">Acasă</a>
                            <a target="blank" href="https://acasagold.protv.ro/">Acasă Gold</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>
