<!doctype html>
<html lang="en">
<head>
  <meta charset="utf-8" />
  <meta property="fb:pages" content="441040750261" />
  <meta property="fb:app_id" content="1041117419409861" />
  <meta property="og:site_name" content="I Like IT" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1.0,user-scalable=no" />
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/ilikeit/design/img/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/ilikeit/design/img/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/ilikeit/design/images/favicon.ico">
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

  <!-- CookiePro Cookies Consent Notice start for ilike-it.ro -->
  <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
  <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="d634afaf-949a-4fc6-b516-0841e8f3eeed" ></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>

  <link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900&subset=latin-ext" rel="stylesheet" />
  <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin-ext" rel="stylesheet" />
  <title>(P) 8 locuri din București unde poți face poze reușite pentru social media | I LIKE IT</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Fotografiile pe care le postezi pe social media &amp;icirc;ți permit să &amp;icirc;mpărtășești cu prietenii și oamenii dragi din viața ta cele mai frumoase momente și, indiferent de c&amp;acirc;t timp locuiești &amp;icirc;n București, mereu vei avea de descoperit un loc nou, fascinant, pe care să-l &amp;icirc;mpărtășești cu internauții." />
<meta name="keywords" content="anticariat,carti de citit pentru copii,cladiri din Bucuresti,fotografii,social media" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(P) 8 locuri din București unde poți face poze reușite pentru social media 
 | I LIKE IT" />
<meta property="og:image" content="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_size1.jpg" />
<meta property="og:url" content="https://ilike-it.ro/noutati/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.html" />
<link href="https://ilike-it.ro/" rel="index" title="I LIKE IT" />
<link href="https://ilike-it.ro/noutati/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://d1.a4w.ro/ilikeit/_css/ilike-it.ro_ilikeit_article.css?q=1646742172" media="screen" rel="stylesheet" type="text/css" />
        <!-- CookiePro Cookies Consent Notice end for ilike-it.ro -->
        <script type="text/javascript">
            !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
        </script>
    <link href="https://ilike-it.ro/design/yoda/css/jquery.modal.css" type="text/css" rel="stylesheet" />  <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:url" content="https://ilikeit.stirileprotv.ro/noutati/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.html" />

  <!-- Cxense SATI script 2.0 begin -->
  <script type="text/javascript">
  window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1136227972865927392']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;
    e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense SATI script 2.0 end -->
  
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W4ZP9ZB');</script>
    <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4ZP9ZB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                                              <script type="text/javascript" async="true" src="https://ilike-it.ro/libraries/javascript/ilikeit/prebid/prebid-art.js"></script>
                        
        
            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/ilikeit/desktop/article/billboard", [[728, 90], [970, 250]], "billboard").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/branding", [[1, 1], [1, 3], [970, 250]], "branding").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle", [[300, 250]], "rectangle").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/ilikeit/desktop/article/rectangle2", [[300, 250]], "rectangle2").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/ilikeit/desktop/article/special", "special").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "homepage");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
            
  <script type="text/javascript">
    var site_url = "https://ilike-it.ro/";
    var sati_site_id =  '1136227972865927392';
  </script>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <link rel="amphtml" href="https://ilike-it.ro/amp/article/45152">
    </head>
<body>
    <main class="wrapgroove">
    <div id="special">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("special"); });
                }]);
            </script>
        </div>  <!-- TOP STICKY MENU-->
<section class="main-header">
    <div class="container white-bg">
        <div class="row flex-nowrap justify-content-between align-items-center perfecte-header">
            <div class="col d-flex justify-content-center align-items-center align-bottom text-center">
                <a href="https://ilike-it.ro/" title="I Like IT">
                    <div class="ilikeIT-logo"></div>
                    <img src="https://d1.a4w.ro/ilikeit/design/img/logo-ilikeit.svg" width="300" height="150" class="img-fluid logo-ilikeit" alt="I Like IT Logo" />
                </a>
            </div>
        </div>
    </div>
</section>


<!-- NAVBAR -->
<div class="overlay"></div>

<section class="navigation">
    <nav class="navbar navbar-expand-md navbar-expand-lg navbar-light bg-light d-flex expand-menu">
        
<!--        <div class="col d-flex justify-content-start align-items-center align-bottom text-center">
                <a class="logo-container img-fluid" href="https://ilike-it.ro/">
                    <div class="logo-mobile" id="logo-mob"></div>
                </a>
        </div>-->

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <i class="fal fa-bars"></i>
        </button>
        
        <div class="overlay">

            </div>

        <div class="container-fluid">
           <div class="collapse navbar-collapse" id="navbarSupportedContent">
             <ul class="navbar-nav mr-auto">
               <li class="nav-item active"> 
                   <a class="nav-link" href="https://ilike-it.ro/noutati" >Noutăți</a>
               </li>
                 <li class="nav-item active">
                     <a class="nav-link" href="https://ilike-it.ro/mobile" >Mobile</a>
                 </li>
                              <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/gadgeturi">Gadgeturi</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/online">Online</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/jocuri">Jocuri</a>
               </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/calculatoare">Calculatoare</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiinta">Știință</a>
                 </li>
                 <li class="nav-item">
                     <a class="nav-link" href="https://ilike-it.ro/stiri">Știri</a>
                 </li>
               <li class="nav-item">
                   <a class="nav-link" href="https://ilike-it.ro/about">Despre</a>
               </li>
               <li class="nav-item">
                   <a class="nav-link vdf-label" href="https://ilike-it.ro/vodafone">Vodafone</a>
               </li>
             </ul>

               <div class="col d-flex flex-row-reverse flex-lg-row flex-md-row justify-content-start justify-content-lg-end">
                   <div class="cta-show">
                        <a class="" href="https://stirileprotv.ro/emisiuni-integrale/ilikeit/" target="_blank"><i class="fas fa-video"></i> Emisiunea de sâmbătă</a>
                   </div>
                   
                   <div class="search-form-container">
                        <div class="custom-search">
                           <form action="https://ilike-it.ro/cautare" class="not-focusable" id="searchFormInline" method="POST">
                               <input placeholder="Search..." name="keywords" class="form-control not-focusable search-input-icon" id="searchFormInlineIcon" autocomplete="off" spellcheck="false" dir="auto" type="text">
                               <button class="search-btn" type="submit">
                                   <span class="icon"></span>
                               </button>
                            </form>
                       </div>
                   </div>
               </div>
           </div>
        </div>
    </nav>
</section>



    <section class="fake_grooveskin">
        <div class="container">
            <div class="align-content-center">
                <div class="adm">
                    <!-- desktop/branding -->
                    <div id="branding">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("branding"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>


    <section class="article-content">
        <div class="container">
            
            <ol class="breadcrumb">
                    <li class="breadcrumb-item"><a href="https://ilike-it.ro/" target="_blank">ilikeit.ro</a></li><li class="breadcrumb-item active" aria-current="page"><a href="https://ilike-it.ro/noutati">Noutăți</a></li></ol>
            <div class="row">
                <div class="col col-12">
                                                                    <div class="article-prime-image">
                            <figure>
                                 <figcaption>
                                    <h1>
                                        <span>
                                            
	(P) 8 locuri din București unde poți face poze reușite pentru social media&nbsp;
                                        </span>
                                    </h1>

                                </figcaption>
                                
                                <!-- AUTHOR DETAILS -->
                                <div class="article-author">
                                    <div class="author">
                                                                                    Autor:
                                                                                            <a href="https://ilike-it.ro/stiri-scrise-de/diana-oprea">
                                                    Diana Oprea                                                </a>
                                                                                                                        </div>
                                    <div class="date">Data:
                                        <date>19 Iulie 2022</date>
                                    </div>
                                </div>
                                                                    <div class="article-main-image">
                                        <img data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_size1.jpg" width="1000" height="668" class="img-fluid lazy" alt="(P) 8 locuri din București unde poți face poze reușite pentru social media" loading="lazy"/>
                                    </div>
                                                            </figure>
                        </div>
                    
                </div>
            </div>

            <!-- TEXT 1 PARAGRAPH IS BOLDER AND BIGGER -->
            <div class="row">
                <div class="col col-md-12 col-lg-8 col-sm-12">
                    <div class="article-text">
                        <h2>
                           <span>
                            <p>
	Fotografiile pe care le postezi pe social media îți permit să împărtășești cu prietenii și oamenii dragi din viața ta cele mai frumoase momente și, indiferent de cât timp locuiești în București, mereu vei avea de descoperit un loc nou, fascinant, pe care să-l împărtășești cu internauții.&nbsp;</p>
                           </span>
                        </h2>

                        
                                                
<p>
	Dac&#259; e&#537;ti o persoan&#259; pasionat&#259; de fotografie &#537;i &icirc;&#539;i dore&#537;ti s&#259; postezi pe profilul t&#259;u de social media cele mai cool poze cu unele dintre cele mai uimitoare loca&#539;ii din Bucure&#537;ti, supranumit &#537;i Micul Paris, &#539;i-am preg&#259;tit o list&#259; cu locurile pe care s&#259; le fotografiezi la urm&#259;toarea ta plimbare prin ora&#537;:&nbsp;</p>
<p>
	<strong>1.<span style="white-space:pre"> </span>Anticariatele din centrul capitalei</strong><div id="inread">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("inread"); });
                }]);
            </script>
        </div></p>
<p>
	<strong><img alt="" height="462" src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_2.jpg" width="640"></strong></p>
<p>
	Situate &icirc;n centrul capitalei, anticariatele din Bucure&#537;ti sunt locuri recomandate pentru a face fotografii, &icirc;ntruc&acirc;t aceste spa&#539;ii sunt ideale pentru a surprinde diferite cadre. &Icirc;ntr-un <a href="https://www.targulcartii.ro/" target="_blank">anticariat din Bucure&#537;ti</a>, obiectivul camerei tale va capta nu numai arhitectura cl&#259;dirii &icirc;n care acesta &icirc;&#537;i are sediul, ci vei putea realiza fotografii impresionante &#537;i creative cu ajutorul c&#259;r&#539;ilor de pe rafturi. &Icirc;n plus, vei putea s&#259; &icirc;&#539;i achizi&#539;ionezi alte c&#259;r&#539;i pe care s&#259; le cite&#537;ti oric&acirc;nd ai nevoie de pu&#539;in&#259; relaxare.&nbsp;</p>
<p>
	<strong>2.<span style="white-space:pre"> </span>Fotografii cu copiii &#537;i c&#259;r&#539;ile lor preferate</strong></p>
<p>
	<strong><img alt="" height="482" src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_1.jpg" width="640"></strong></p>
<p>
	Tot &icirc;ntr-un anticariat din centrul Bucure&#537;tiului &icirc;&#539;i po&#539;i fotografia copiii &icirc;ntr-un mod creativ, care s&#259; atrag&#259; foarte multe aprecieri pe social media. Alege c&acirc;teva <a href="https://www.targulcartii.ro/carti-pentru-copii" target="_blank">c&#259;r&#539;i de citit pentru copii</a> &#537;i fotografiaz&#259;-i pe cei mici &icirc;n diferite ipostaze cu volumele respective, fie &icirc;n interiorul anticariatului, fie &icirc;ntr-un cadru cu o cl&#259;dire a c&#259;rei arhitectur&#259; te-a impresionat. De asemenea, fotografiile &icirc;n parc, la picnic, care includ &#537;i c&#259;r&#539;ile preferate ale celor mici, vor fi foarte apreciate de c&#259;tre urm&#259;ritorii t&#259;i de pe social media.&nbsp;</p>
<p>
	<strong>3.<span style="white-space:pre"> </span>Palatul CEC de pe Calea Victoriei</strong></p>
<p>
	Cu o arhitectur&#259; impresionant&#259;, Palatul CEC este considerat&#259; una dintre cele mai frumoase cl&#259;diri ale capitalei. Construit &icirc;ntr-un stil eclectic, Palatul CEC este apreciat &#537;i pentru minunata sa cupol&#259; din sticl&#259; &#537;i metal care &icirc;i ofer&#259; un aer grandios. Oric&acirc;nd &icirc;&#539;i dore&#537;ti s&#259; faci o plimbare &icirc;n care s&#259; te relaxezi prin zone care mustesc de istorie, Calea Victoriei este alegerea perfect&#259;, &icirc;ntruc&acirc;t g&#259;zduie&#537;te numeroase cl&#259;diri de importan&#539;&#259; istoric&#259;.&nbsp;</p>
<p>
	<strong>4.<span style="white-space:pre"> </span>Palatul Parlamentului</strong></p>
<p>
	Atrac&#539;ia principal&#259; a capitalei este reprezentat&#259; de Palatul Parlamentului, cunoscut &#537;i sub denumirea de Casa Poporului. Cl&#259;direa are 9 niveluri la suprafa&#539;&#259; &#537;i alte 9 subterane &#537;i este a treia cea mai mare cl&#259;dire administrativ&#259; pentru uz civil ca suprafa&#539;&#259; din lume. Datorit&#259; arhitecturii &#537;i a dimensiunii sale impun&#259;toare, Palatul Parlamentului este cea mai fotografiat&#259; &#537;i vizitat&#259; cl&#259;dire din Bucure&#537;ti. Vizitele &icirc;n interior, totu&#537;i, sunt posibile doar &icirc;n anumite perioade &#537;i se pot face, de regul&#259;, doar &icirc;n grupuri.&nbsp;&nbsp;</p>
<p>
	<strong>5.<span style="white-space:pre"> </span>Palatul Cercului Militar Na&#539;ional</strong></p>
<p>
	Situat nu la foarte mare distan&#539;&#259; de Palatul CEC, Palatul Cercului Militar Na&#539;ional se &icirc;nscrie pe lista cl&#259;dirilor perfecte pentru fotografiat, ori &icirc;n preajma c&#259;rora s&#259; pozezi. Sc&#259;rile din exteriorul cl&#259;dirii &icirc;&#539;i vor oferi inspira&#539;ia pentru realizarea unui cadru unic, pe care &icirc;l po&#539;i afi&#537;a pe conturile tale social media.&nbsp;</p>
<p>
	<strong>6.<span style="white-space:pre"> </span>Casa Cap&#537;a</strong></p>
<p>
	Pe vremuri, aceast&#259; minunat&#259; cl&#259;dire reprezenta punctul de &icirc;nt&acirc;lnire al multor scriitori, poe&#539;i sau boemi care savurau produse de cofet&#259;rie. Dac&#259; dore&#537;ti s&#259; faci poze &icirc;n interiorul restaurantului, &icirc;&#539;i recomand&#259;m s&#259; discu&#539;i cu personalul autorizat pentru a te asigura c&#259; acest lucru este permis.&nbsp;</p>
<p>
	<strong>7.<span style="white-space:pre"> </span>Cl&#259;direa Union</strong></p>
<p>
	Aflat&#259; pe strada Ion C&acirc;mpineanu, &icirc;ntr-un loc retras, cl&#259;direa Union reprezint&#259; o comoar&#259; arhitectural&#259; &icirc;n stilul art-deco. Fostul Hotel Union r&#259;m&acirc;ne una dintre cele mai impozante cl&#259;diri care pot inspira fotografii cu adev&#259;rat spectaculoase, &icirc;n special dac&#259; le vei realiza spre asfin&#539;it, atunci c&acirc;nd soarele lumineaz&#259; acoperi&#537;ul &#537;i ornamentele acestuia.&nbsp;</p>
<p>
	<strong>8.<span style="white-space:pre"> </span>Ateneul Rom&acirc;n</strong></p>
<p>
	Realizat &icirc;ntr-o combina&#539;ie a stilului arhitectural neoclasic cu cel eclectic, Ateneul Rom&acirc;n este o cl&#259;dire superb&#259;, pe care o po&#539;i fotografia pentru a st&acirc;rni apreciere pe social media. Structura circular&#259; a cl&#259;dirii o face s&#259; fie asem&#259;n&#259;toare unui templu, iar fiecare vizit&#259; pe care o vei face &icirc;n acest loc &icirc;&#539;i va st&acirc;rni sentimente de admira&#539;ie &#537;i te va relaxa.&nbsp;</p>
<p>
	Dac&#259; nu mai aveai idei pentru post&#259;rile de pe conturile tale de social media, sper&#259;m c&#259; te-am inspirat cu ajutorul listei de cl&#259;diri din Bucure&#537;ti ce merit&#259; fotografiate. Atunci c&acirc;nd alegi s&#259; prive&#537;ti frumosul din fa&#539;a ta, &icirc;&#539;i vei schimba perspectiva despre capitala uneori mult prea aglomerat&#259;.&nbsp;</p>


                        <div class="article-share">
                            <span>Share articol:</span> 
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ilike-it.ro//noutati/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.html" target="_blank"><div class="social-share facebook"><i class="fab fa-facebook-f"></i></div></a>
                            <a href="https://twitter.com/intent/tweet?&url=https://ilike-it.ro//noutati/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.html" target="_blank"><div class="social-share twitter"><i class="fab fa-twitter"></i></div></a>
                            <a href="whatsapp://send?text=(P) 8 locuri din București unde poți face poze reușite pentru social media%0Dhttps://ilike-it.ro//8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media" target="_blank"><div class="social-share whatsapp"><i class="fab fa-whatsapp"></i></div></a>
                        </div>

                        <div class="article-tags"> TAGS:
                            <a href="https://ilike-it.ro/stiri-despre/anticariat">#anticariat</a> <a href="https://ilike-it.ro/stiri-despre/carti-de-citit-pentru-copii">#carti de citit pentru copii</a> <a href="https://ilike-it.ro/stiri-despre/cladiri-din-bucuresti">#cladiri din Bucuresti</a> <a href="https://ilike-it.ro/stiri-despre/fotografii">#fotografii</a> <a href="https://ilike-it.ro/stiri-despre/social-media">#social media</a>                        </div>

                                                
                        <div class="bg-grey">
                            <div class="socialbg">
                                <div id="fb-comments">
                                                                    </div>
                                <div class="social-media--disabled">
                                    <p>
                                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                                    </p>
                                    <p>
                                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                                        <a href="https://ilike-it.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                                    </p>
                                </div>
                                <button class="btn btn-social-pro js-toggle-social" type="button">
                                    <span class="js-social-active"> Activează comentariile </span>
                                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                                </button>
                            </div>
                        </div>
                    </div>
                    
                </div>
                
                <div class="col-md-4 col-12">
                    <div class="slider-bottom-scroll">
                        <div id="rectangle">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle"); });
                }]);
            </script>
        </div>                    </div>
                </div>
            </div>

                            <div id="blackGalleryDiv" class="row no-gutters">
                    
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <iframe id='overlay-refresh-me' width="336" height="280" frameborder="0" scrolling="no" src="https://ilike-it.ro/dfp/photo-gallery-banner?section=noutati&section_id=294"></iframe>
            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">8 locuri din București unde poți face...</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/t_size2/thumb_8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_1.jpg" class="lazy"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/t_size2/thumb_8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.jpg" class="lazy"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" data-src="https://assets.ilike-it.ro/assets/ilikeit/2022/07/19/image_galleries/31356/t_size2/thumb_8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_2.jpg" class="lazy"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

       <script type="text/javascript">
        var cmgGallery = {"galid":31356,"info":"8 locuri din Bucure\u0219ti unde po\u021bi face poze reu\u0219ite pentru social media&nbsp;","photos":[{"imageurl":"https:\/\/assets.ilike-it.ro\/assets\/ilikeit\/2022\/07\/19\/image_galleries\/31356\/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_1.jpg","imagetitle":null,"imagecredit":"debarbati.ro","imagedesc":null},{"imageurl":"https:\/\/assets.ilike-it.ro\/assets\/ilikeit\/2022\/07\/19\/image_galleries\/31356\/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media.jpg","imagetitle":null,"imagecredit":"debarbati.ro","imagedesc":null},{"imageurl":"https:\/\/assets.ilike-it.ro\/assets\/ilikeit\/2022\/07\/19\/image_galleries\/31356\/8-locuri-din-bucuresti-unde-poti-face-poze-reusite-pentru-social-media_2.jpg","imagetitle":null,"imagecredit":"debarbati.ro","imagedesc":null}]};
        var articleId = 45152;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                                   </div>
                <div class="clearfix"></div>
            
                       

        </div>
    </section>
    
    <section class="slide-inside">
        <div class="container">
            <div class="row">
                <div class="col col-12">
                <div id="billboard">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard"); });
                }]);
            </script>
        </div>                </div>
            </div>
        </div>
    </section>
    
    <!-- RECOMMEND ARTICLE -->
        
<section class="slide-inside">
    <div class="container">
        <div class="row">
            <div class="col col-12">
                <div id="billboard2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("billboard2"); });
                }]);
            </script>
        </div>            </div>
        </div>
    </div>
</section>

<section class="cross-related">
    <div class="container">
        <div class="row">
            <div class="col col-6 title-crosses text-left">
                Citește și:
            </div>
        </div>
        <div class="row">


    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                sport.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.sport.ro/virale/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.sport.ro/assets/sport/2019/08/25/image_galleries/685700/ordinul-dat-de-regele-thailandei-dupa-ce-a-vazut-10-caini-uriasi-numai-piele-si-os_size4.png" width="160" height="120" class="img-fluid lazy" alt="Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Ordinul dat de Regele Thailandei, dupa ce a vazut 10 caini uriasi numai piele si os!                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                stirileprotv.ro            </a>
        </div>

        <div class="card">
            <a href="https://stirileprotv.ro/stiri/actualitate/detalii-cutremuratoare-ies-la-iveala-in-cazul-celor-doua-romance-ucise-in-italia-care-ar-fi-fost-motivul-dublei-crime.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.sport.ro/assets/feed/production_ilikeit-cross_images/2022/06/14/criminal_romance.webp" width="160" height="120" class="img-fluid lazy" alt="Detalii cutremurătoare &icirc;n cazul rom&acirc;ncelor ucise &icirc;n Italia. Motivul dublei crime" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Detalii cutremurătoare în cazul româncelor ucise în Italia. Motivul dublei crime                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="col-12 col-md-4 col-lg-4">
        <div class="cross-description protv">
            <a href="" class="" title=""><i class="fas fa-angle-right"></i> 
                debarbati.ro            </a>
        </div>

        <div class="card">
            <a href="https://www.debarbati.ro/news/andra-a-cucerit-youtube-ul-zpas-cu-pas-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending.html" class="">
                <div class="row no-gutters">
                    <div class="">
                        <div class="card-img">
                            <img data-src="https://assets.debarbati.ro/assets/debarbati/2022/01/29/image_galleries/8655/andra-a-cucerit-youtube-ul-a-depasit-rapid-1-milion-de-vizualizari-si-e-in-trending_size3.jpg" width="160" height="120" class="img-fluid lazy" alt="Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e &icirc;n trending" />
                        </div>
                    </div>
                    <div class="">
                        <div class="card-body">
                            <div class="card-title text-left">
                                Andra a cucerit YouTube-ul! Pas cu pas a depășit rapid 1 milion de vizualizări și e în trending                            </div>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>

<div class="col-12 col-md-4">
                <div id="rectangle2">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("rectangle2"); });
                }]);
            </script>
        </div>            </div>
            </div>
    </div>
</section>
    
<section class="social-media-container">
    <div class="container">
        <div class="row text-center">
            <div class="col col-12">
                <h2>Urmărește-ne pe:</h2>
            </div>
        </div>
        
        <div class="row align-items-center text-center margins">
                <div class="col col-12">
                    <a href="https://www.facebook.com/protvilikeit/" target="_blank"><div class="social-icons facebook"><i class="fab fa-facebook-f"></i></div> @protvilikeit</a>
                    <a href="https://www.instagram.com/ilikeit.tech/" target="_blank"><div class="social-icons instagram"><i class="fab fa-instagram"></i></div> @ilikeit.tech</a>
                </div>
        </div>
    </div>
</section>

<script type="text/javascript" data-delay="true" src="https://d1.a4w.ro/ilikeit/_javascript/ilike-it.ro_ilikeit_article_index.js?q=1643967483"></script>
  <a href="#" class="go-top"><i class="fa fa-angle-up"></i><br /></a>

  <script>
      $(document).ready(function () {

        $(window).scroll(function() {
            if ($(this).scrollTop() > 200) {
                $('.go-top').fadeIn(200);
            } else {
                $('.go-top').fadeOut(200);
            }
        });

        // Animate the scroll to top
        $('.go-top').click(function(event) {
            event.preventDefault();

            $('html, body').animate({scrollTop: 0}, 300);
        });

        $(".scroll-vid").click(function() {
            $('html,body').animate({
                scrollTop: $(".bigVideoplayer").offset().top},
                'slow');
        });

    });
  </script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
    </main>
    <link href="https://assets.ilike-it.ro/design/footer/footer.css?v=4199" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank">Sport.ro</a>
                            <a href="http://proarena.sport.ro/" target="blank">PRO•ARENA</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" href="https://acasatv.ro/">Acasă</a>
                            <a target="blank" href="https://acasagold.protv.ro/">Acasă Gold</a>
                            <a target="blank" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
    <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
    <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>
